顶部左侧

主力骗线点之MACD低位金叉选股指标公式(图文)行情软件

2019-12-22 20:42:39 阅读()
导读:DIFFF:=EMA(CLOSE,12) - EMA(CLOSE,26);DEAF :=EMA(DIFFF,9);MACD低位金叉:CROSS(DIFFF,DEAF) AND DEAF<0;

DIFFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEAF :=EMA(DIFFF,9);
MACD低位金叉:CROSS(DIFFF,DEAF) AND DEAF<0;

主力骗线点之MACD低位金叉选股指标公式

 


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台