顶部左侧

通达信PK金钻选股R公式源码(图文)行情软件

2019-12-22 21:28:42 阅读()
导读: X_1:=EMA((CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3))*CLOSE*1.2,3); X_2:=X_1<HIGH*0.2; REF(X_2,1);

X_1:=EMA((CLOSE-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3))*CLOSE*1.2,3);
 X_2:=X_1<HIGH*0.2;
 REF(X_2,1);
通达信PK金钻选股R公式源码



免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台