顶部左侧

通达信XS跟庄主图指标源码(图文)行情软件

2019-12-22 21:36:39 阅读()
导读: N:=144;均价:=(2*C+(C+H+L+O)/4+O)/4; R:=(2*L+3*均价)/5;R1:=(2*H+3*均价)/5;天:REF(HHV(R1,N),1),COLORGREEN;地:REF(LLV(R,N),1),COLORAAAA00;人:REF(HHV(R1,N*0.66),1

N:=144;
均价:=(2*C+(C+H+L+O)/4+O)/4;
 R:=(2*L+3*均价)/5;R1:=(2*H+3*均价)/5;
天:REF(HHV(R1,N),1),COLORGREEN;
地:REF(LLV(R,N),1),COLORAAAA00;
人:REF(HHV(R1,N*0.66),1),COLORYELLOW,COLOR7F00FF;
和:(人+地)*0.5,COLORFFCCAA,LINETHICK2;
 IF((R+R1)/2>和,和,DRAWNULL),COLORRED,LINETHICK2;
 CC:=ABS(均价-MA((R+R1)/2,20))/MA((R+R1)/2,20);
 XS:DMA(均价,CC),COLORYELLOW,LINETHICK1;
 XH:(1+7/100)*XS,COLORMAGENTA;
 XL:(1-7/100)*XS,COLORCYAN;
通达信XS跟庄主图指标源码



免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台